

 <!DOCTYPE HTML><html lang="es"><head><title>Deliberoo anuncia el despido de 4.000 riders y amenaza con abandonar el pa&#237;s</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="Description" content="&lt;p&gt;Deliberoo ha anunciado este viernes 30 de julio su intenci&#243;n de dejar de operar en el Estado espa&#241;ol debido a lo que considera dificultades para mantener la viabilidad del negocio en nuestro pa&#237;s. La &#8220;Ley Rider&#8221; es uno de los factores determinantes. El mensaje es claro: los beneficios de la multinacional son a costa de liquidar los derechos de los trabajadores.&lt;/p&gt;" />
<meta name="Keywords" content="Precariedad laboral,Riders" />
<meta name="Author" content="Jose Lavín" />
<meta property="og:site_name" content="La Izquierda Diario - Red internacional"/>
<meta property="og:url" content="http://www.izquierdadiario.es/Deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deliberoo anuncia el despido de 4.000 riders y amenaza con abandonar el pa&#237;s" />
<meta property="og:description" content="Deliberoo ha anunciado este viernes 30 de julio su intenci&#243;n de dejar de operar en el Estado espa&#241;ol debido a lo que considera dificultades para mantener la viabilidad del negocio en nuestro pa&#237;s. La &#8220;Ley Rider&#8221; es uno de los factores determinantes. El mensaje es claro: los beneficios de la multinacional son a costa de liquidar los derechos de los trabajadores. " />
<meta property="og:image" content="https://www.izquierdadiario.es/IMG/arton204085.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@iDiarioES"/>
<meta name="twitter:title" content="Deliberoo anuncia el despido de 4.000 riders y amenaza con abandonar el pa&#237;s"/>
<meta name="twitter:description" content="Deliberoo ha anunciado este viernes 30 de julio su intenci&#243;n de dejar de operar en el Estado espa&#241;ol debido a lo que considera dificultades para mantener la viabilidad del negocio en nuestro pa&#237;s. La &#8220;Ley Rider&#8221; es uno de los factores determinantes. El mensaje es claro: los beneficios de la multinacional son a costa de liquidar los derechos de los trabajadores. "/>
<meta name="twitter:image" content="https://www.izquierdadiario.es/IMG/arton204085.jpg"/>

<meta property="fb:app_id" content="803982259803110"/>
<link rel="canonical" href="http://www.izquierdadiario.es/Deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/assets/index.ico">
<link href="squelettes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/global-0.22.min.css" rel="stylesheet" type="text/css">
<link href="squelettes/assets/css/media-layout-0.5.min.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114083510-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-114083510-1');
</script>
<!-- FB Pixel Rodri -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147097329042294');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=147097329042294&ev=PageView&noscript=1"
/></noscript>
<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vioQj1a8y100ox", domain:"laizquierdadiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vioQj1a8y100ox" style="display:none" height="1" width="1" alt="" /></noscript></head>
<body><header class="container-fluid internal-header main-header">
<div class="container"><div class="row">
<div class="col-md-6 col-sm-6 "><div class="logo"><h1>Izquierda Diario</h1><figure><a href="https://www.izquierdadiario.es/ES"><img src="IMG/rubon2653.png" width="253" height="52" alt="Izquierda Diario"/></a></figure></div></div>
<div class="col-md-3 col-sm-3">
<div class="red-internacional hidden-xs"><figure><a href="https://laizquierdadiario.com/Red-Internacional" target="_blank"><img src="squelettes/assets/images/Logo_Internacionales_SVG-01.svg" alt="Red Internacional"/></a></figure></div>
</div>
<div class="col-md-3 visible-lg visible-md <!--col-sm-3 col-xs-5-->">
<div>
<form id="form1" name="buscar" method="GET" action="https://www.google.com/search">
<div class="input-group search-group" style="padding-bottom: 3px";>
<input name="domains" value="www.izquierdadiario.es" type="hidden"><input name="sitesearch" value="izquierdadiario.es" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
</div>
</div></div></header>
<nav class="container-fluid internal-header main-navigation">
<div class="container navbar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navigation"><span class="name-bar hidden-xs">Menu</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
<div class="collapse navbar-collapse" id="main-navigation">
<ul class="nav navbar-nav"><li><a href="Politica-Estado-Espanol">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Seccion-Economia">Economía</a></li><li><a href="Mundo-Obrero-Estado-Espanol">Mundo Obrero</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li><li><a href="Seccion-Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Seccion-Juventud">Juventud</a></li><li><a href="Seccion-Cultura">Cultura</a></li><li><a href="Ecologia-y-ambiente">Ecología</a></li><li><a href="contrapunto">Contrapunto</a></li>

<style>
.button {
 background-color: #d00000; 
 border: none;
 color: #ffec04;
 padding: 8px 15px;
 text-align: center;
 text-decoration: none;
 display: inline-block;
 font-size: 13px;
 margin: 2px 2px;
 cursor: pointer;
 font-family: SourceSansPro-Semibold;
}
.button:hover{ background-color: #ffec04; color: #d00000;}
.button a{color: #ffec04;}
.button a:hover{color: #d00000;}
</style>
<button type="button" class="button visible-xs visible-md visible-lg"><a class="catalan" href="https://www.esquerradiari.cat">Esquerra Diari</a></button>
<!--<li><a href="Esquerra-Diari?id_rubrique=2653">Esquerra Diari</a></li>-->

<li><a href="Pronostico-de-la-ciudad-de-Barcelona">Clima</a></li></ul>
<ul class="list-unstyled top-provincias-mbl"><li><a href="https://www.laizquierdadiario.com">Argentina</a></li><li><a href="https://www.laizquierdadiario.com.mx/Mexico">México</a></li><li><a href="https://www.esquerdadiario.com.br">Brasil</a></li><li><a href="https://www.laizquierdadiario.cl/Chile">Chile</a></li><li><a href="https://www.laizquierdadiario.com.uy/Uruguay">Uruguay</a></li><li><a href="https://www.laizquierdadiario.com.ve/Venezuela">Venezuela</a></li><li><a href="https://www.laizquierdadiario.com.bo/Bolivia">Bolivia</a></li><li><a href="https://www.revolutionpermanente.fr">Francia</a></li><li><a href="https://www.leftvoice.org">EEUU</a></li><li><a href="https://www.klassegegenklasse.org">Alemania</a></li><li><a href="https://www.lavocedellelotte.it/">Italia</a></li><li><a href="https://www.laizquierdadiario.pe/Peru">Perú</a></li><li><a href="https://www.laizquierdadiario.cr/CR">Costa Rica</a></li></ul>
<div class="red-internacional-mbl visible-xs"><img src="squelettes/assets/images/red-internacional.svg" alt="Red Internacional"/></div>
<div class="col-xs-12 visible-xs" style="margin: 5px;"><!--BUSCADOR INTERNO-->
<form id="form1" name="buscar" method="GET" action="https://www.google.com/search">
<div class="input-group search-group" style="padding-bottom: 3px";>
<input name="domains" value="www.izquierdadiario.es" type="hidden"><input name="sitesearch" value="izquierdadiario.es" type="hidden">
<input name="q" class="form-control" placeholder="Buscar" type="text"><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
</div>
</form>
</div>
<ul class="list-unstyled social-links-mbl">
<li><a href="https://twitter.com/iDiarioES" title="Twitter" target="_blank" ><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/IzquierdaDiarioEs" title="Facebook" target="_blank" ><i class="fa fa-facebook"></i></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.la.izquierda.diario.espaa" title="App" target="_blank"><i class="fa fa-android"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCpAqdg0thFAH4HJCQCLc9Qw" title="YouTube" target="_blank"><i class="fa fa-play-circle"></i></a></li>
</ul></div></div></nav><main class="container">

<div class="row">
<article class="col-md-9">
<div class="row">
<div class="col-md-12">

<div class="header-articulo">
<h1>Deliberoo anuncia el despido de 4.000 riders y amenaza con abandonar el país</h1><p>Deliberoo ha anunciado este viernes 30 de julio su intención de dejar de operar en el Estado español debido a lo que considera dificultades para mantener la viabilidad del negocio en nuestro país. La “Ley Rider” es uno de los factores determinantes. El mensaje es claro: los beneficios de la multinacional son a costa de liquidar los derechos de los trabajadores.</p>
</div>

<div class="autor-articulo" style="margin-bottom: 15px;">
<p><a href="Jose-Lavin">Jose Lavín</a></p><span>Madrid</span>
</div>

</div></div>
<div class="row"><div class="col-md-12"><p style="float: left; font-size: 15px; font-family: 'SourceSansPro-Bold'; margin: 0; padding-bottom: 13px;"><span style="color: #364b67;">
Sábado 31 de julio</span>   | 11:11
</p></div></div>
<!--Scripts de Fb comunes a todos los diarios-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v9.0&appId=803982259803110" nonce="IR9lhI4x"></script>

<div class="row">
<div class="col-md-12">
<div class="social-tools">
<div class="social-actions">
<div class="widget"><div class="fb-like hidden-xs" data-href="http://www.izquierdadiario.es/Deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais" data-layout="button_count"></div></div>
<div class="widget">
  <div class="fb-share-button hidden-xs" data-href="https://www.laizquierdadiario.es/Deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais?utm_source=lid&utm_medium=fb&utm_campaign=article-social-actions" data-layout="button" data-size="small">
    <a target="_blank" href=https://www.facebook.com/sharer/sharer.php?s=100&amp;u=https%3A%2F%2Fwww.laizquierdadiario.com%2FDeliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais%3Futm_source%3Dlid%26utm_medium%3Dfb%26utm_campaign%3Darticle-social-actions" class="fb-xfbml-parse-ignore">
      Compartir
    </a>
  </div>            
</div>
<ul class="list-unstyled social-links">
<li class="visible-xs" style="margin-left:12px"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;u=Deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais" title="Compartir por Facebook" class="FB icono" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Deliberoo+anuncia+el+despido+de+4.000+riders+y+amenaza+con+abandonar+el+pa%C3%ADs%20https://www.izquierdadiario.es/Deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais&via=iDiarioES" title="Compartir por Twitter" class="TW icono" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="spip.php?page=gacetilla-articulo&id_rubrique=2653&id_article=204085" target="_blank" title="Formato para copiar y pegar en el correo" ><i class="fa fa-newspaper-o"></i></a></li>
<li class="visible-xs"><a href="whatsapp://send?text=*Deliberoo+anuncia+el+despido+de+4.000+riders+y+amenaza+con+abandonar+el+pa%C3%ADs*%0ADeliberoo+ha+anunciado+este+viernes+30+de+julio+su+intenci%C3%B3n+de+dejar+de+operar+en+el+Estado+espa%C3%B1ol+debido+a+lo+que+considera+dificultades+para+mantener+la+viabilidad+del+negocio+en+nuestro+pa%C3%ADs.+La+%E2%80%9CLey+Rider%E2%80%9D+es+uno+de+los+factores+determinantes.+El+mensaje+es+claro%3A+los+beneficios+de+la+multinacional+son+a+costa+de+liquidar+los+derechos+de+los+trabajadores.+%0Awww.izquierdadiario.es/Deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais" data-action="share/whatsapp/share" class="icono"><i class="fa fa-whatsapp"></i></a></li>
<li class="visible-xs"><a href="tg://msg?text=**Deliberoo+anuncia+el+despido+de+4.000+riders+y+amenaza+con+abandonar+el+pa%C3%ADs**%0ADeliberoo+ha+anunciado+este+viernes+30+de+julio+su+intenci%C3%B3n+de+dejar+de+operar+en+el+Estado+espa%C3%B1ol+debido+a+lo+que+considera+dificultades+para+mantener+la+viabilidad+del+negocio+en+nuestro+pa%C3%ADs.+La+%E2%80%9CLey+Rider%E2%80%9D+es+uno+de+los+factores+determinantes.+El+mensaje+es+claro%3A+los+beneficios+de+la+multinacional+son+a+costa+de+liquidar+los+derechos+de+los+trabajadores.+%0Awww.izquierdadiario.es/Deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais
" data-action="share/telegram/share" class="icono"><i class="fa fa-telegram"></i></a></li>
<li><a class="comentarios" href="#comentarios"><strong>&nbsp;<fb:comments-count href="http://www.izquierdadiario.es/Deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais"></fb:comments-count></strong></a></li>
</ul>
</div></div></div></div><div class="row"><div class="col-md-10 col-md-offset-1"><div class="articulo">
<div class="foto">
<figure>
<a href="IMG/arton204085.jpg" class="modal-fotos" rel="gallery1" title="">
<img class='img-responsive' alt='' src="local/cache-vignettes/L701xH395/arton204085-849f0.jpg?1627740832" width='701' height='395' />
</a>
</figure>
</div><p>La compañía ya ha comunicado a sus 3.800 riders y a sus 113 empleados el inicio del periodo de consultas para realizar un ERE. Se excusa en supuestas dificultades para la viabilidad de su negocio en el país, tras no alcanzar el rendimiento esperado. Esto no es cierto. Shu, el director ejecutivo de Deliberoo, afirmaba en marzo que la crisis sanitaria había dado un gran impulso al sector "hemos visto un fuerte comienzo de 2021 y solo estamos en el comienzo de un viaje emocionante en un mercado de entrega de comida a domicilio todavía incipiente, en rápido crecimiento y lleno de oportunidades".</p>
<p>A pesar de su incremento de beneficios en el último tiempo, este viernes la compañía ha comunicado que “alcanzar y mantener una posición de mercado de primer nivel en España requeriría un nivel de inversión muy elevado con un rendimiento potencial muy incierto a largo plazo que podría afectar a la viabilidad económica del mercado para la empresa". La empresa de delivery, participada por Amazon, detalla que España representó menos del 2% del valor bruto de las transacciones (GTV) de Deliveroo en el primer semestre de 2021. El cese de operaciones de Deliberoo coincide, asimismo, con la entrada en vigor de la Ley Rider conquistada por la lucha de sus empleados.</p>
<p>La empresa busca más beneficios a costa de destruir las condiciones laborales de sus trabajadores. Desde Deliveroo afirman que "la propuesta de poner fin a las operaciones en España refleja la intención de la empresa de centrar las inversiones y los recursos en los demás mercados en los que opera, continuando con el crecimiento de su red de consumidores, de socios de restaurantes y supermercados, así como de riders, y ampliando su cuota de mercado tanto en nuevas ciudades como en ciudades en las que ya desarrolla su actividad". Para ello la empresa despedirá a sus más de cien empleados y echará a la calle a sus casi 4.000 falsos autónomos.</p>
<p>Con esta decisión la empresa trata de amenazar la propia Ley Rider. Sin embargo, no es cierto que dicha ley ponga en peligro el negocio del delibery, como claman interesadamente muchos liberales. Deliveroo opera en 12 mercados de todo el mundo, y la gran mayoría del GTV de la empresa procede de mercados en los que Deliveroo ocupa la primera o segunda posición. En España, donde compite con Glovo, Uber Eats y Just Eat, la compañía ocupa el tercer o cuarto puesto, dependiendo de las ciudades. La decisión de salirse del país es fruto, por tanto, de la propia estrategia empresarial de Deliveroo, que sabe que tiene más márgenes de beneficio en países donde copa cuotas de mercado más ventajosas.</p>
<p>A pesar de esto, está claro que la Ley Rider ha sido un factor determinante en la decisión de la multinacional, que apuesta por desarrollar su negocio en países donde no hay legislación al respecto o ésta favorece a las empresas de delibery. Aunque en su nota Deliveroo no habla de la Ley Rider, la empresa ha remarcado en múltiples ocasiones que la nueva normativa implicaría un aumento de los costes de la empresa. Nada nuevo bajo el sol: está claro que garantizar las condiciones laborales de los empleados está reñido con los beneficios de estas empresas. Las empresas de delivery prefieren evitar contratar directamente a los repartidores, y recurrir a subterfugios legales como los “falsos autónomos” o subcontratar flotas de riders a Empresas de Trabajo Temporal (ETT).</p>
<p>La Ley Rider, fruto de la lucha de estos trabajadores, es absolutamente limitada y se queda corta porque “hay casi 500.000 falsos autónomos a los que se deja fuera, por los que vamos a seguir luchando para que no se vulneren los derechos laborales”, como afirman Riders x Derechos. Deja la puerta abierta a numerosas triquiñuelas legales como la subcontratación de ETTs, o continuar contratando autónomos, como ya ha anunciado Glovo. Solo la movilización sostenida y la auto organización podrá permitir frenar los ataques que preparan la plataformas y la conquista de nuevos derechos que permitan romper con la dinámica precarizadora que quieren imponernos estas multinacionales.</p><br><br><br>
<div class="widget-area"><div class="fb-like" data-href="http://www.izquierdadiario.es/Deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais" data-layout="button_count"></div></div><br><br>
<div class="temas-relacionados"><p><strong>Temas relacionados</strong></p><p><a href="Riders">Riders</a>   /   <a href="Precariedad">Precariedad laboral</a></p></div>
</div></div></div>
<div class="row"><div class="col-md-12"><div class="area-comentarios"><a name="#comentarios" id="comentarios"></a>
<div class="encabezado"><h3>Comentarios</h3><p><a href="#">DEJAR COMENTARIO</a></p></div>
<div class="widget-area"></br><div class="fb-comments" data-href="http://www.izquierdadiario.es/Deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais" data-num-posts="3" data-width="100%"></div>
</div></div></div></div></article>
<aside class="col-md-3 sidebar sidebar-articulo" >
<div class="row"><br><br><div class="col-md-12 col-sm-4">
<div class="mas-leidas"><h3>Más leídas</h3><ul class="list-unstyled">

<li><a href="Deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais" title="8 % del primero. Deliberoo ha anunciado este viernes 30 de julio su intención de dejar de operar en el Estado español debido a lo que considera dificultades para mantener la viabilidad del negocio en nuestro país. La “Ley Rider” es uno de los factores determinantes. El mensaje es claro: los beneficios de la multinacional son a costa de liquidar los derechos de los trabajadores."><strong>1</strong><span>Deliberoo anuncia el despido de 4.000 riders y amenaza con abandonar el país</span></a></li>

<li><a href="La-lucha-por-construir-organizaciones-revolucionarias-en-el-mundo-que-deja-la-pandemia" title="6 % del primero. Este artículo es una versión de la ponencia presentada por el autor en la Escuela de Verano Anticapitalista y Revolucionaria de la CRT en Barcelona el pasado 23 de julio."><strong>2</strong><span>La lucha por construir organizaciones revolucionarias en el mundo que deja la pandemia</span></a></li>

<li><a href="Ferroviarios-en-Malaga-se-manifiestan-por-un-tren-de-calidad-para-la-provincia" title="6 % del primero. La plantilla, apoyada por CGT destaca que sus demandas no sólo incluyen la creación de empleo a fin de mantener y mejorar el servicio después de años de recortes, sino también como una manera de combatir la despoblación rural y el cambio climático."><strong>3</strong><span>Ferroviarios en Málaga se manifiestan por un tren de calidad para la provincia</span></a></li>

<li><a href="De-la-revuelta-a-la-revolucion-la-lucha-por-una-organizacion-internacional-para-vencer" title="5 % del primero. Este artículo es una versión de la ponencia presentada por la autora en la Escuela de Verano de la CRT en Barcelona."><strong>4</strong><span>De la revuelta a la revolución: la lucha por una organización internacional para vencer</span></a></li>

<li><a href="En-Francia-queremos-sentar-las-bases-para-una-nueva-tradicion-de-la-izquierda-revolucionaria" title="5 % del primero. Video de la ponencia presentada por Gaetan Gracia, obrero aeronáutico y militante de Révolution Permanente, en la Escuela de Verano Anticapitalista y Revolucionaria de la CRT en Barcelona el pasado 23 de julio."><strong>5</strong><span>“En Francia queremos sentar las bases para una nueva tradición de la izquierda revolucionaria” </span></a></li>
</ul></div></div>



<div class="col-md-12 col-sm-4"><br><br>
<div class="noticias-varias">
<h4>Te puede interesar</h4>
 <ul class="list-unstyled">

<li><a href="Trabajadores-de-Amazon-en-Madrid-a-la-huelga-contra-la-precariedad?id_rubrique=2653"><span>Trabajadores de Amazon en Madrid: a la huelga contra la precariedad</span></a></li>

<li><a href="Acuerdo-Gobierno-y-sindicatos-una-traicion-a-la-lucha-de-los-trabajadores-interinos-del-sector"><span>Acuerdo Gobierno y sindicatos: una traición a la lucha de los trabajadores interinos del sector público</span></a></li>

<li><a href="Vender-humo-por-telefono-en-tiempos-de-pandemia"><span>Vender humo por teléfono en tiempos de pandemia</span></a></li>

</ul></div></div><br><br></div>
</aside>
<div class="row row-noticias"><div class="col-md-12"><div class="encabezado-bloque-3"><h3>Destacados del día</h3></div></div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='La lucha por construir organizaciones revolucionarias en el mundo que deja la pandemia' src="local/cache-vignettes/L326xH184/arton204080-6bbd0.jpg?1627799132" width='326' height='184' /></figure><h3><a href="La-lucha-por-construir-organizaciones-revolucionarias-en-el-mundo-que-deja-la-pandemia">La lucha por construir organizaciones revolucionarias en el mundo que deja la pandemia</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='De la revuelta a la revoluci&#243;n: la lucha por una organizaci&#243;n internacional para vencer' src="local/cache-vignettes/L326xH184/arton204082-7b7dd.jpg?1627799149" width='326' height='184' /></figure><h3><a href="De-la-revuelta-a-la-revolucion-la-lucha-por-una-organizacion-internacional-para-vencer">De la revuelta a la revolución: la lucha por una organización internacional para vencer</a></h3></div>
</div>
<div class="col-md-6 col-sm-6">
<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Deliberoo anuncia el despido de 4.000 riders y amenaza con abandonar el pa&#237;s' src="local/cache-vignettes/L326xH184/arton204085-fc91a.jpg?1627740701" width='326' height='184' /></figure><h3><a href="Deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais">Deliberoo anuncia el despido de 4.000 riders y amenaza con abandonar el país</a></h3></div>

<div class="noticia noticial-breve"><figure><img class='spip_logo spip_logos' alt='Otra m&#225;s: descubierta una nueva cuenta en Suiza vinculada a Juan Carlos I ' src="local/cache-vignettes/L326xH184/arton203744-a8308.jpg?1627711260" width='326' height='184' /></figure><h3><a href="Otra-mas-descubierta-una-nueva-cuenta-en-Suiza-vinculada-a-Juan-Carlos-I">Otra más: descubierta una nueva cuenta en Suiza vinculada a Juan Carlos I </a></h3></div>
</div></div></div>
</main>
<footer>
<div class="container-fluid main-footer">
<div class="container">
<div class="row main-footer-data">
<div class="col-md-3 col-sm-6">
<figure class="logo-bottom"><a href="https://www.izquierdadiario.es"><img src="IMG/rubon2653_footer.png" width="280" height="45" alt="La Izquierda Diario" class="img-responsive"/></a></figure>
<h4 class="leyenda leyenda_footer"><i>Sitio de información</i> de la <b> Corriente Revolucionaria de Trabajadores y Trabajadoras (CRT)</b></h4> 
<figure class="red-internacional-bottom"><a href="Red-Internacional"><img src="squelettes/assets/images/Logo_Internacionales_SVG-01.svg" width="241" height="41" alt="Red Internacional" class="img-responsive"/></a></figure>
<p class="red-internacional-lnks"><a href="https://www.laizquierdadiario.com/spip.php?page=sommaire" target="_blank">Argentina</a> <a href="https://www.esquerdadiario.com.br" target="_blank">Brasil</a> <a href="https://www.laizquierdadiario.mx" target="_blank">México</a> <a href="https://www.laizquierdadiario.cl" target="_blank">Chile</a> <a href="https://www.izquierdadiario.es" target="_blank">Estado Español</a> <a href="https://www.leftvoice.org/" target="_blank">Estados Unidos</a> <a href="https://www.revolutionpermanente.fr/" target="_blank">Francia</a> <a href="https://www.klassegegenklasse.org/" target="_blank">Alemania</a><a href="https://www.laizquierdadiario.com.uy" target="_blank">Uruguay</a><a href="https://www.laizquierdadiario.com.ve" target="_blank">Venezuela</a><a href="https://www.laizquierdadiario.com.bo" target="_blank">Bolivia</a><a href="https://www.lavocedellelotte.it/" target="_blank">Italia</a><a href="https://www.laizquierdadiario.cr" target="_blank">Costa Rica</a><a href="https://www.laizquierdadiario.pe/Peru" target="_blank">Perú</a></p>
</div>
<div class="col-md-6 otras-secciones col-sm-6 hidden-xs">
<h4>Secciones</h4>
<ul class="list-unstyled">
<li><a href="Politica-Estado-Espanol">Política</a></li><li><a href="Internacional">Internacional</a></li><li><a href="Seccion-Economia">Economía</a></li>
<li><a href="Mundo-Obrero-Estado-Espanol">Mundo Obrero</a></li><li><a href="Libertades-Democraticas">Libertades Democráticas</a></li>
<li><a href="Seccion-Generos-y-Sexualidades">Géneros y Sexualidades</a></li><li><a href="Seccion-Juventud">Juventud</a></li>
<li><a href="Seccion-Cultura">Cultura e Historia</a></li><li><a href="Ideas-a-contracorriente">Ideas a Contracorriente</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-12">
<ul class="list-unstyled contacto">
<li><a href="https://www.facebook.com/IzquierdaDiarioEs" target="_blank"><i class="fa fa-facebook"></i>/izquierdadiario</a></li>
<li><a href="https://twitter.com/iDiarioES" target="_blank"><i class="fa fa-twitter"></i>@iDiarioES</a></li>
<li><a href="https://www.instagram.com/izquierdadiario.es/" target="_blank"><i class="fa fa-instagram"></i>@izquierdadiario.es</a></li>
<li><a href="https://www.izquierdadiario.es/spip.php?page=gacetilla-portada&id_rubrique=2653" target="_blank"><i class="fa fa-newspaper-o"></i>Gacetilla</a></li>
<li><a href="/cdn-cgi/l/email-protection#9ef7f0f8f1def7e4efebf7fbecfafffaf7ffecf7f1b0fbed"><i class="fa fa-envelope-o"></i>Correo</a></li>
<li><a href="RSS-ES?id_rubrique=2653" target="_blank"><i class="fa fa-rss"></i>RSS</a></li>
</ul>
</div></div></div></div>
<div class="container">
<p class="copyright text-center"><span>© 2020 LA IZQUIERDA DIARIO</span> <b> - </b> <a href="#">Términos y Condiciones</a></p>
</div>
</footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="squelettes/assets/js/jquery-1.12.2.min.js"></script>
<script src="squelettes/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="squelettes/assets/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="squelettes/assets/js/imagesloaded.pkgd.min.js"></script>
<script src="squelettes/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="squelettes/assets/js/jquery.touchSwipe.min.js"></script>
<script src="squelettes/assets/fancybox-v2.1.5-0/source/jquery.fancybox.pack.js"></script>
<script src="squelettes/assets/slick/slick.min.js"></script>
<script src="squelettes/assets/js/funciones.min.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
//Si aparece el texto de que el servicio está caído, no muestra nada.
if( $('.clima > div > a').text().trim().substring(0,2) == "L'") {
$('.clima > div > a').text("");
$('.clima > p').css("margin-top", "60px");
}
});
</script></body></html><!--es-->







